우분투 13.04에서 터치패드 tap-to-click 비활성화 하는 법

구글에서도 찾아보았지만 방법을 잘 모르겠네요…
이전 버전에선 터치패드 탭 시 마우스 클릭 항목이 있어서 체크만 해제해주면 되었다고 하는데 제가 쓰는 노트북이 문제인건지 버전업 하면서 사라진건지 관련 설정이 없네요.
gpointing-device-settings랑 synaptiks도 설치해봤지만 관련 설정이 없어서 변경 할 수 없었습니다.
touchpad indicator엔 터치패드 끄고 켜는 옵션밖에 없네요.
명령어를 사용해서 끌 수 있을 것 같긴 한데 그에 관련해서는 하나도 모르는 생판 초보인지라 어떻게 해결을 해야 할지 막막하네요.

추가했습니다. 사용중인 노트북 모델은 대우루컴즈 SOLO M510-TF68QH 입니다.

터미널에서 다음과 같은 명령을 내릴 수 있습니다.

[code:2532pu2o]gsettings set org.gnome.settings-daemon.peripherals.touchpad touchpad-enabled true
gsettings set org.gnome.settings-daemon.peripherals.touchpad disable-while-typing true
gsettings set org.gnome.settings-daemon.peripherals.touchpad tap-to-click false
[/code:2532pu2o]
이 명령들을 스크립트로 만들어 놓으시면 나중에라도 같은 설정을 하실 수 있습니다.

관련 설정을 보시려면

[code:2532pu2o]gsettings list-recursively org.gnome.settings-daemon.peripherals.touchpad
[/code:2532pu2o]

** GUI로 사용하시려면 **

[code:2532pu2o]sudo apt-get install dconf-editor
dconf-editor[/code:2532pu2o]

org>gnome>settings-daemon>peripherals>touchpad
이 항목으로 이동하시면 관련 설정들을 보시고 또 설정 하실 수 있습니다.

답변 감사드립니다. 말씀 해주신 대로 터미널에 명령어를 입력해봤는데 설정 상에 반영은 되었지만 제대로 동작은 안 하네요.
제어판 항목이 비활성화 된 것도 있고 아무래도 드라이버가 뭔가 문제가 있는 것 같습니다…
Elan tech 터치패드가 달려있는 것 같은데 드라이버부터 다시 잡고 참고해서 해보겠습니다.