불여우 3.0.5에서 GMarks 호환성 없음(에고... 되네요;;;)

오늘 불여우 3.0.5로 업데이트됐네요. M$윈도그에서는 지마크가 정상적으로 되는데 우분투에서는 호환성이 없다고 나오는군요.

다른 분들도 그런가요?

[attachment=1:3c8qjfdy]firefox3.0.5.png[/attachment:3c8qjfdy]

[color=#FF0000:3c8qjfdy]+[/color:3c8qjfdy] 불여우 재시작하니 정상적으로 작동하는군요. 이거 지우기도 뭣하고 참;;;

제대로 확인 안해서 글타래 낭비만 했네요;;; :cry:

[attachment=0:3c8qjfdy]addons.png[/attachment:3c8qjfdy]

전 9.04 로 갈아타고 나니 같은 증상이…ㅠㅠ

그런데, 왜 저는 재시작 또는 리부팅해도 해결이 안될까요…ㅠㅠ

저도 죄송하게 글타래를 낭비하네요.

Gmarks를 unintall 한 후 다시 install 하니 잘 됩니다. ㅎㅎ

전 9.04 설치를 했는데…;; 시스템이 구려서 그런건가…몬 에러가 이리 많던지…

^^;; 조금더 손점 봐야 제대로 써볼듯하네요 ㅎㅎ