3.20 해킹의 원인이 액티브X라는데 이 기회에 제발 액티브X 좀 치워줬으면 좋겠네요..

그것도 은행 사이트에서는 거의 필수로 깔리는 거던데…
이 기회에 액티브X 좀 치워주면 좋겠습니다…
뭐 씨알도 안먹히는 희망사항같지만…

요상한 법 때문에 이것저것 문제가 많습니다.

저도 그렇게 생각 합니다.
엑티브 X 폐지 서명 운동에도 참여 했구요…
요즘 전부다 문제가 되고 있으니 바뀌지 않을까 싶습니다.

액티브 엑스 폐지 보다 방통위 문제 부터 해결해야 …

Active-x 문제를 해결하려면 방통위가 아니고 금융위 문제를 해결해야 합니당~ :mrgreen:

viewtopic.php?f=4&t=24083

북한이 해킹했다고 하는데,
한국형 공인인증서는 플러그인(액티브X 포함)이 반드시 필요하므로
북한이 해킹하도록 유리한 환경을 만들어주는 공인인증서를 폐지해야 합니다.
북한이 공인인증서 플러그인(액티브X 포함)을 이용하여 대규모 해킹을 함에도 불구하고 공인인증서를 폐지하지 않는다면 공인인증서 관련 고위 정부 관료 중에 북한 간첩이 있는 것 아니냐는 의혹을 피하기 어려울 것으로 보입니다.

북한이 해킹하기 유리한 환경을 제공해주는 공인인증서, 액티브X, 플러그인은 반드시 없어져야 합니다.
그렇지 않는다면 북한은 수시로 남한의 은행들을 털어먹을 것임이 분명합니다.
전쟁도 나기 전에 은행 털려서 북한은 부자되고 남한은 개털돼서 총도 못 쏴보고 망할지도 모릅니다.

[quote="cogniti":2f599o41]북한이 해킹했다고 하는데,
한국형 공인인증서는 플러그인(액티브X 포함)이 반드시 필요하므로
북한이 해킹하도록 유리한 환경을 만들어주는 공인인증서를 폐지해야 합니다.
북한이 공인인증서 플러그인(액티브X 포함)을 이용하여 대규모 해킹을 함에도 불구하고 공인인증서를 폐지하지 않는다면 공인인증서 관련 고위 정부 관료 중에 북한 간첩이 있는 것 아니냐는 의혹을 피하기 어려울 것으로 보입니다.

북한이 해킹하기 유리한 환경을 제공해주는 공인인증서, 액티브X, 플러그인은 반드시 없어져야 합니다.
그렇지 않는다면 북한은 수시로 남한의 은행들을 털어먹을 것임이 분명합니다.
전쟁도 나기 전에 은행 털려서 북한은 부자되고 남한은 개털돼서 총도 못 쏴보고 망할지도 모릅니다.[/quote:2f599o41]

이게 다 컴퓨터 때문이니 컴퓨터를 없애는 건 어떨까요?

[quote="IceCube":1ovkzgdq]
이게 다 컴퓨터 때문이니 컴퓨터를 없애는 건 어떨까요?[/quote:1ovkzgdq]

그보다 김정은을 없애는건 어떠실런지요… ;)

[quote="IceCube":14gmi7qu][quote="cogniti":14gmi7qu]북한이 해킹했다고 하는데,
한국형 공인인증서는 플러그인(액티브X 포함)이 반드시 필요하므로
북한이 해킹하도록 유리한 환경을 만들어주는 공인인증서를 폐지해야 합니다.
북한이 공인인증서 플러그인(액티브X 포함)을 이용하여 대규모 해킹을 함에도 불구하고 공인인증서를 폐지하지 않는다면 공인인증서 관련 고위 정부 관료 중에 북한 간첩이 있는 것 아니냐는 의혹을 피하기 어려울 것으로 보입니다.

북한이 해킹하기 유리한 환경을 제공해주는 공인인증서, 액티브X, 플러그인은 반드시 없어져야 합니다.
그렇지 않는다면 북한은 수시로 남한의 은행들을 털어먹을 것임이 분명합니다.
전쟁도 나기 전에 은행 털려서 북한은 부자되고 남한은 개털돼서 총도 못 쏴보고 망할지도 모릅니다.[/quote:14gmi7qu]

이게 다 컴퓨터 때문이니 컴퓨터를 없애는 건 어떨까요?[/quote:14gmi7qu]

이게 다 마소 컴퓨터 때문이니 마소 컴퓨터을 없애는 건 어떨까요? 이렇게 쓰실려고 한건데 너~무 바쁘셔서 짧게 쓰신 건 아닌지! :roll:

그건 아닙니다. 어차피 국가시책인 이상, 어떤 것으로도 대체시키려할겁니다. 오픈뱅킹이나, 파이어폭스, 맥, 리눅스 지원 따위의 문구를 보면 확실히 알수 있는 일입니다.

리눅스용 오픈 뱅킹에서 Nprotect 우분투 버전 .deb 까지 친절하게 제공해 주는거 보면
답 없을지도 모르겠네요 …