팬티엄3 500인데 램은 256이구요 어느버젼에 설치가능할까요

팬티엄3 500인데 램은 256이구요 어느버젼에 설치가능할까요

흠… 넷북이라도 하나 새로 구입하심이? -_-a

[quote="deadall":12x3p7q8]팬티엄3 500인데 램은 256이구요 어느버젼에 설치가능할까요[/quote:12x3p7q8]
xubuntu가 적합할 것 같습니다. 그리고 질문은 한 게시판에만 올려주셔도 됩니다.

256램이면 최신 우분투 버전의 최소 램 사양보다 낮습니다…

참고하세요.
[url:2kbrg4e1]http://ubuntu.or.kr/viewtopic.php?f=10&t=7371&st=0&sk=t&sd=a&start=0[/url:2kbrg4e1]
[url:2kbrg4e1]http://gravi.tistory.com/407[/url:2kbrg4e1]
crunchbang 을 많이 쓰시네요.
응답속도 때문인가 봅니다.