Amd 그래픽카드를 쓰는 분은 15.10 업그레이드시 주의해주십시오

참고링크 : http://ubuntuforums.org/showthread.php?t=2300074

참고링크를 보시면 아시겠지만, 우분투 15.10에서 사용하는 리눅스 커널 4.2.0.16이 AMD 그래픽카드와 충돌한다고 합니다.

15.04에서 15.10으로 업그레이드하기 전에 AMD 독점 드라이버를 모두 제거하신 뒤에 시행하시는 것이 좋으실 듯합니다.

만약 이미 업그레이드를 끝내신 분이라면, 링크와 같은 방법으로 Recovery Mode로 부팅한 다음에 AMD 독점 드라이버를 제거하세요.