Apt-get update 에러

apt-get update시 하기와 같은 에러가 발생합니다.

W: Failed to fetch http://ppa.launchpad.net/gnome3-team/gn … ackages.gz 404 Not Found

도와주세요

lucid 지원이 끝났나 봅니다. 저장소에 maverick 부터 있네요.

소프트웨어 저장소 설정에서 해당 저장소를 지우시고 업데이트 하시면 될 겁니다.