리눅스 민트 12 사용자입니다

Global Menu가 설치가 안되네요…
패키지는 gonme-globalmenu이고요
의존성패키지를 설치할 수 없다네요.

gnome-globalmenu는 그놈2용 아닌가요?
음…
민트12는 그놈쉘 기반일텐데.

http://www.webupd8.org/2011/11/install- ... nu-in.html

여길 참고해보세요.